SOGo CVE-2016-6188 Denial of Service Vulnerability

SOGo is prone to a denial-of-service vulnerability.

Successful exploitation of the issue will cause excessive memory or CPU resource consumption, resulting in a denial-of-service condition.

SOGo 2.3.7 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus