Exponent CMS CVE-2017-5879 SQL Injection Vulnerability

Bugtraq ID: 96039
Class: Input Validation Error
CVE: CVE-2017-5879
Remote: Yes
Local: No
Published: Feb 06 2017 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: Belladona-c0re.
Vulnerable: Exponent Exponent CMS 2.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus