NetApp OnCommand Insight Data Warehouse CVE-2017-5600 Security Bypass Vulnerability

Bugtraq ID: 96041
Class: Configuration Error
CVE: CVE-2017-5600
Remote: Yes
Local: No
Published: Jan 31 2017 12:00AM
Updated: Mar 07 2017 12:02AM
Credit: The vendor reported the issue.
Vulnerable: NetApp OnCommand Insight Data Warehouse 0
Not Vulnerable: NetApp OnCommand Insight Data Warehouse 7.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus