IBM Domino CVE-2016-0270 Information Disclosure Vulnerability

Bugtraq ID: 96062
Class: Design Error
CVE: CVE-2016-0270
Remote: Yes
Local: No
Published: May 17 2016 12:00AM
Updated: Mar 07 2017 03:02AM
Credit: Hanno Böck
Vulnerable: IBM Notes 9.0.1.5
IBM Notes 9.0.1.4
IBM Notes 9.0.1.3
IBM Domino 9.0.1.5
IBM Domino 9.0.1.4
IBM Domino 9.0.1.3
IBM Client Application Access 1.0.0.1 IF 1
IBM Client Application Access 1.0.0.1
Not Vulnerable: IBM Client Application Access 1.0.0.1 IF2


 

Privacy Statement
Copyright 2010, SecurityFocus