Google Nexus NVIDIA GPU Driver Multiple Privilege Escalation Vulnerabilities

Bugtraq ID: 96070
Class: Unknown
CVE: CVE-2017-0428
CVE-2017-0429
Remote: Yes
Local: No
Published: Feb 06 2017 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: Yuan-Tsung Lo, Tong Lin, Chiachih Wu ( @chiachih_wu), and Xuxian Jiang of C0RE Team and Xiaodong Wang.
Vulnerable: Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus