Google Nexus NVIDIA Video Driver CVE-2017-0448 Information Disclosure Vulnerability

Bugtraq ID: 96105
Class: Design Error
CVE: CVE-2017-0448
Remote: Yes
Local: No
Published: Feb 06 2017 12:00AM
Updated: Mar 07 2017 02:02AM
Credit: Yuan-Tsung Lo, Xiaodong Wang, Chiachih Wu, and Xuxian Jiang of C0RE Team.
Vulnerable: Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus