Google Nexus Realtek Sound Driver CVE-2017-0444 Privilege Escalation Vulnerability

Bugtraq ID: 96107
Class: Unknown
CVE: CVE-2017-0444
Remote: Yes
Local: No
Published: Feb 06 2017 12:00AM
Updated: Mar 07 2017 03:02AM
Credit: Yuan-Tsung Lo, Chiachih Wu and Xuxian Jiang of C0RE Team.
Vulnerable: Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus