Google Nexus Audioserver CVE-2017-0450 Privilege Escalation Vulnerability

Bugtraq ID: 96109
Class: Unknown
CVE: CVE-2017-0450
Remote: Yes
Local: No
Published: Feb 06 2017 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: Wenke Dou, Hongli Han, Mingjian Zhou ( @Mingjian_Zhou), and Xuxian Jiang of C0RE Team
Vulnerable: Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus