Google Android CVE-2016-8414 Information Disclosure Vulnerability

Bugtraq ID: 96111
Class: Configuration Error
CVE: CVE-2016-8414
Remote: Yes
Local: No
Published: Feb 08 2017 12:00AM
Updated: Mar 07 2017 01:02AM
Credit: The vendor reported this issue.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Nexus 6P
Google Nexus 5X
Google Android One 0
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus