QEMU 'hw/usb/dev-smartcard-reader.c' Integer Overflow Vulnerability

QEMU is prone to an integer-overflow vulnerability.

Attackers can exploit this issue to crash the QEMU instance, resulting in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus