ZoneMinder CVE-2017-5367 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96120
Class: Input Validation Error
CVE: CVE-2017-5367
Remote: Yes
Local: No
Published: Feb 05 2017 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: John Marzella.
Vulnerable: Zoneminder Zoneminder 1.30
Zoneminder Zoneminder 1.29
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus