OpenStack Nova-LXD CVE-2017-5936 Security Bypass Vulnerability

Bugtraq ID: 96182
Class: Design Error
CVE: CVE-2017-5936
Remote: Yes
Local: No
Published: Feb 09 2017 12:00AM
Updated: Mar 07 2017 04:02AM
Credit: James Page.
Vulnerable: Ubuntu Ubuntu Linux 16.04 LTS
OpenStack nova-lxd 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus