SAP Netweaver Visual Composer XML External Entity Information Disclosure Vulnerability

Bugtraq ID: 96204
Class: Input Validation Error
CVE: CVE-2017-8913
Remote: Yes
Local: No
Published: Feb 14 2017 12:00AM
Updated: May 23 2017 06:00PM
Credit: ERPScan
Vulnerable: SAP Visual Composer 0
SAP NetWeaver 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus