SAP HANA Multiple Security Vulnerabilities

Bugtraq ID: 96206
Class: Design Error
CVE: CVE-2017-8914
CVE-2017-8915
Remote: Yes
Local: No
Published: Feb 14 2017 12:00AM
Updated: May 23 2017 06:00PM
Credit: ERPScan
Vulnerable: SAP HANA 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus