WordPress WP Mail Plugin CVE-2017-5942 Cross Site Scripting Vulnerability

Bugtraq ID: 96211
Class: Input Validation Error
CVE: CVE-2017-5942
Remote: Yes
Local: No
Published: Feb 10 2017 12:00AM
Updated: Mar 07 2017 03:03AM
Credit: mndpsingh287
Vulnerable: WordPress wp-mail 0
Not Vulnerable: WordPress wp-mail 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus