QEMU 'hw/usb/hcd-xhci.c' Denial of Service Vulnerability

Bugtraq ID: 96220
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-5973
Remote: Yes
Local: No
Published: Feb 14 2017 12:00AM
Updated: Jul 17 2017 10:07AM
Credit: Li Qiang of 360.cn Inc.
Vulnerable: SuSE Linux Enterprise Server for SAP 12
SuSE Linux Enterprise Server 12-LTSS
QEMU QEMU 0
openSUSE Leap 42.2
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus