AppGoat CVE-2017-2101 Authentication Bypass Vulnerability

Bugtraq ID: 96261
Class: Configuration Error
CVE: CVE-2017-2101
Remote: Yes
Local: No
Published: Feb 09 2017 12:00AM
Updated: Mar 07 2017 06:03AM
Credit: Shoji Baba
Vulnerable: IPA AppGoat 3.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus