Linux Kernel CVE-2017-6001 Incomplete Fix Local Privilege Escalation Vulnerability

The Linux Kernel is prone to a local privilege-escalation vulnerability.

Local attackers may exploit this issue to gain elevated privileges.

NOTE: This issue is the result of an incomplete fix for the issue described in BID 94679 (Google Android Multiple Privilege Escalation Vulnerabilities).


 

Privacy Statement
Copyright 2010, SecurityFocus