Apple macOS CVE-2016-4617 Multiple Security Bypass Vulnerabilities

Bugtraq ID: 96329
Class: Design Error
CVE: CVE-2016-4617
Remote: Yes
Local: No
Published: Feb 20 2017 12:00AM
Updated: Mar 29 2017 02:01AM
Credit: Gregor Kopf of Recurity Labs on behalf of BSI (German Federal Office for Information Security).
Vulnerable: Apple Mac OS X 10.7.5
Not Vulnerable: Apple macOS 10.12


 

Privacy Statement
Copyright 2010, SecurityFocus