Dell SonicWall Secure Remote Access Multiple Command Injection Vulnerabilities

Bugtraq ID: 96375
Class: Unknown
CVE: CVE-2016-9682
CVE-2016-9683
CVE-2016-9684
Remote: Yes
Local: No
Published: Jan 27 2017 12:00AM
Updated: Mar 07 2017 04:04AM
Credit: Dell
Vulnerable: Dell SonicWALL Secure Remote Access 8.1.0.2-14sv
Not Vulnerable: Dell SonicWALL Secure Remote Access 8.1.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus