Node.js uglify-js Package CVE-2015-8858 Denial of Service Vulnerability

Bugtraq ID: 96409
Class: Input Validation Error
CVE: CVE-2015-8858
Remote: Yes
Local: No
Published: Feb 23 2017 12:00AM
Updated: Mar 07 2017 03:08AM
Credit: Adam Baldwin.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus