PayPal PHP Merchant SDK CVE-2017-6099 Cross Site Scripting Vulnerability

Bugtraq ID: 96432
Class: Input Validation Error
CVE: CVE-2017-6099
Remote: Yes
Local: No
Published: Feb 24 2017 12:00AM
Updated: Mar 07 2017 04:05AM
Credit: Haojun Hou, DongWang in ADLab of Venustech
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus