Node.js handlebars.js Package CVE-2015-8861 Cross Site Scripting Vulnerability

Bugtraq ID: 96434
Class: Input Validation Error
CVE: CVE-2015-8861
Remote: Yes
Local: No
Published: Jan 24 2017 12:00AM
Updated: Mar 07 2017 03:09AM
Credit: Matias P. Brutti.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus