Node.js mustache.js Package CVE-2015-8862 Cross Site Scripting Vulnerability

Bugtraq ID: 96436
Class: Input Validation Error
CVE: CVE-2015-8862
Remote: Yes
Local: No
Published: Feb 23 2017 12:00AM
Updated: Mar 07 2017 05:06AM
Credit: Matias P. Brutti
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus