IBM Connections CVE-2016-5932 Cross Site Scripting Vulnerability

Bugtraq ID: 96453
Class: Input Validation Error
CVE: CVE-2016-5932
Remote: Yes
Local: No
Published: Feb 20 2017 12:00AM
Updated: Mar 07 2017 01:08AM
Credit: IBM
Vulnerable: IBM Connections 5.5
IBM Connections 5.0
IBM Connections 4.5
IBM Connections 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus