WBCE CMS Multiple Remote Vulnerabilities

WBCE CMS is prone to multiple remote vulnerabilities.

Exploiting these issues could allow an attacker to steal cookie-based authentication credentials, compromise the application, access or modify data, exploit latent vulnerabilities in the underlying database, and gain access to sensitive information.

WBCE CMS versions 1.1.3 through 1.1.10 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus