AirWave Management Platform Multiple Security Vulnerabilities

Bugtraq ID: 96495
Class: Unknown
CVE: CVE-2016-8526
CVE-2016-8527
Remote: Yes
Local: No
Published: Jan 18 2017 12:00AM
Updated: Mar 07 2017 03:10AM
Credit: fmast
Vulnerable: Arubanetworks AirWave 8.2
Arubanetworks AirWave 8.0.5
Arubanetworks AirWave 8.0.4
Arubanetworks AirWave 7.7.14
Arubanetworks AirWave 7.7.13
Arubanetworks AirWave 7.7.12
Arubanetworks AirWave 7.4
Arubanetworks AirWave 7.2.2
Arubanetworks AirWave 7.2
Not Vulnerable: Arubanetworks AirWave 8.2.3.1


 

Privacy Statement
Copyright 2010, SecurityFocus