podofo CVE-2017-5886 Heap Overflow Vulnerability

Bugtraq ID: 96512
Class: Boundary Condition Error
CVE: CVE-2017-5886
Remote: Yes
Local: No
Published: Mar 02 2017 12:00AM
Updated: Mar 07 2017 03:10AM
Credit: Agostino Sarubbo
Vulnerable: PoDoFo PoDoFo 0.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus