NetApp ONTAP Select Deploy CVE-2017-5995 Information Disclosure Vulnerability

Bugtraq ID: 96522
Class: Design Error
CVE: CVE-2017-5995
Remote: Yes
Local: No
Published: Mar 02 2017 12:00AM
Updated: Mar 07 2017 02:08AM
Credit: The vendor reported this issue.
Vulnerable: NetApp ONTAP Select Deploy administration utility 2.2.1
NetApp ONTAP Select Deploy administration utility 2.2
NetApp ONTAP Select Deploy administration utility 2.1
NetApp ONTAP Select Deploy administration utility 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus