WordPress AnyVar Plugin CVE-2017-6103 Multiple HTML Injection Vulnerabilities

Bugtraq ID: 96532
Class: Input Validation Error
CVE: CVE-2017-6103
Remote: Yes
Local: No
Published: Mar 01 2017 12:00AM
Updated: Mar 07 2017 01:09AM
Credit: Larry W. Cashdollar.
Vulnerable: WordPress AnyVar 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus