OpenEMR CVE-2017-6394 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96539
Class: Input Validation Error
CVE: CVE-2017-6394
Remote: Yes
Local: No
Published: Mar 02 2017 12:00AM
Updated: Mar 07 2017 01:09AM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable: Open-Emr Openemr 5.0.1-dev
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus