dotCMS VU#168699 Multiple Security Vulnerabilities

dotCMS is prone to multiple security vulnerabilities.

An attacker can exploit these issues to obtain sensitive information, upload arbitrary files, perform unauthorized actions in the context of a logged-in user of the affected application. This may aid in other attacks.

dotCMS 3.7.1 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus