WWWThreads SQL Command Input Vulnerability

Bugtraq ID: 967
Class: Input Validation Error
CVE: CVE-2000-0125
Remote: Yes
Local: Yes
Published: Feb 03 2000 12:00AM
Updated: Jul 11 2009 01:56AM
Credit: Discovered and by rain forest puppy <rfp@wiretrip.net> and posted to Bugtraq on February 3, 2000.
Vulnerable: Wired Community Software WWWThreads 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus