ImageMagick CVE-2017-6502 Local Denial of Service Vulnerability

Bugtraq ID: 96763
Class: Boundary Condition Error
CVE: CVE-2017-6502
Remote: No
Local: Yes
Published: Mar 05 2017 12:00AM
Updated: Mar 16 2017 01:01AM
Credit: snowwalf
Vulnerable: ImageMagick ImageMagick 6.9.7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus