WordPress DTracker Plugin Multiple SQL Injection Vulnerabilities

Bugtraq ID: 96781
Class: Input Validation Error
CVE: CVE-2017-1002004
CVE-2017-1002005
Remote: Yes
Local: No
Published: Mar 08 2017 12:00AM
Updated: Mar 16 2017 01:01AM
Credit: Larry W. Cashdollar
Vulnerable: WordPress Dtracker 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus