Google Android Setup Wizard CVE-2017-0496 Denial of Service Vulnerability

Bugtraq ID: 96788
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-0496
Remote: Yes
Local: No
Published: Mar 06 2017 12:00AM
Updated: Mar 16 2017 03:02AM
Credit: Qing Zhang of Qihoo 360 and Guangdong Bai of Singapore Institute of Technology (SIT).
Vulnerable: Google Android 6.0.1
Google Android 5.1.1
Google Android 5.0.2
Google Android 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus