Google Nexus Qualcomm Input Hardware Driver CVE-2017-0516 Privilege Escalation Vulnerability

Bugtraq ID: 96802
Class: Unknown
CVE: CVE-2017-0516
Remote: Yes
Local: No
Published: Mar 06 2017 12:00AM
Updated: Mar 16 2017 04:01AM
Credit: Scott Bauer.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Android One 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus