Google Nexus Qualcomm Power Driver CVE-2016-8483 Information Disclosure Vulnerability

Bugtraq ID: 96805
Class: Design Error
CVE: CVE-2016-8483
Remote: Yes
Local: No
Published: Mar 07 2017 12:00AM
Updated: Mar 16 2017 01:01AM
Credit: The vendor reported this issue.
Vulnerable: Google Nexus 6P
Google Nexus 5X
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus