Azure Data Expert Ultimate CVE-2017-6506 Buffer Overflow Vulnerability

Bugtraq ID: 96824
Class: Boundary Condition Error
CVE: CVE-2017-6506
Remote: Yes
Local: No
Published: Mar 07 2017 12:00AM
Updated: Mar 16 2017 12:02AM
Credit: Peter Baris.
Vulnerable: saptech-erp Azure Data Expert Ultimate 2.2.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus