Lutim CVE-2017-6877 Cross Site Scripting Vulnerability

Bugtraq ID: 96855
Class: Input Validation Error
CVE: CVE-2017-6877
Remote: Yes
Local: No
Published: Mar 14 2017 12:00AM
Updated: Mar 16 2017 01:02AM
Credit: The vendor reported this issue.
Vulnerable: Lutim Lutim 0.7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus