SAP GUI CVE-2017-6950 Remote Code Execution Vulnerability

Bugtraq ID: 96872
Class: Unknown
CVE: CVE-2017-6950
Remote: Yes
Local: No
Published: Mar 14 2017 12:00AM
Updated: Apr 18 2017 02:04AM
Credit: The vendor reported this issue.
Vulnerable: SAP Gui 7.50 CORE SP000
SAP Gui 7.30
SAP Gui 7.20
SAP Gui 10.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus