WordPress DTracker Plugin Multiple Content Injection Vulnerabilities

Bugtraq ID: 96890
Class: Input Validation Error
CVE: CVE-2017-1002006
CVE-2017-1002007
Remote: Yes
Local: No
Published: Mar 13 2017 12:00AM
Updated: Mar 16 2017 12:03AM
Credit: Larry W. Cashdollar
Vulnerable: WordPress Dtracker 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus