Progress WebSpeed Administration Utility Configuration Vulnerability

Bugtraq ID: 969
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Feb 03 2000 12:00AM
Updated: Feb 03 2000 12:00AM
Credit: Posted to Bugtraq on February 3, 2000 by Geo. <georger@nls.net>.
Vulnerable: Progress WebSpeed 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus