Cisco Unified Communications Manager CVE-2017-3874 Cross Site Scripting Vulnerability

Bugtraq ID: 96914
Class: Input Validation Error
CVE: CVE-2017-3874
Remote: Yes
Local: No
Published: Mar 15 2017 12:00AM
Updated: Mar 16 2017 12:03AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus