Cisco Prime Service Catalog CVE-2017-3866 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96917
Class: Input Validation Error
CVE: CVE-2017-3866
Remote: Yes
Local: No
Published: Mar 15 2017 12:00AM
Updated: Mar 15 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Service Catalog 11.1.2
Not Vulnerable: Cisco Prime Service Catalog 12.0


 

Privacy Statement
Copyright 2010, SecurityFocus