Cisco NX-OS Software CVE-2017-3878 Remote Denial of Service Vulnerability

Bugtraq ID: 96927
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-3878
Remote: Yes
Local: No
Published: Mar 15 2017 12:00AM
Updated: Mar 23 2017 12:01AM
Credit: Cisco
Vulnerable: Cisco NX-OS Software 7.0(3)I3(0.170)
Cisco Nexus 9000 Series Switches 0
Not Vulnerable: Cisco NX-OS Software 7.0(3)I3(1)
Cisco NX-OS Software 7.0(3)I3(0.257)
Cisco NX-OS Software 7.0(3)I3(0.255)
Cisco NX-OS Software 7.0(3)I2(2e)
Cisco NX-OS Software 7.0(3)F1(1.22)
Cisco NX-OS Software 7.0(3)F1(1)


 

Privacy Statement
Copyright 2010, SecurityFocus