Cisco Prime Optical for Service Providers CVE-2017-3871 Information Disclosure Vulnerability

Bugtraq ID: 96928
Class: Design Error
CVE: CVE-2017-3871
Remote: Yes
Local: No
Published: Mar 15 2017 12:00AM
Updated: Mar 23 2017 06:00AM
Credit: Cisco
Vulnerable: Cisco Prime Optical for Service Providers 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus