django-epiceditor CVE-2017-6591 Cross Site Scripting Vulnerability

Bugtraq ID: 96946
Class: Input Validation Error
CVE: CVE-2017-6591
Remote: Yes
Local: No
Published: Mar 17 2017 12:00AM
Updated: Mar 23 2017 01:01AM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable: django-epiceditor project django-epiceditor 0.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus