IBM Call Center for Commerce CVE-2016-6056 Cross Site Scripting Vulnerability

Bugtraq ID: 96975
Class: Input Validation Error
CVE: CVE-2016-6056
Remote: Yes
Local: No
Published: Mar 20 2017 12:00AM
Updated: Mar 23 2017 12:01AM
Credit: The vendor reported this issue.
Vulnerable: IBM Call Center for Commerce 9.4
IBM Call Center for Commerce 9.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus