ZoneMinder CVE-2017-7203 Cross Site Scripting Vulnerability

Bugtraq ID: 97001
Class: Input Validation Error
CVE: CVE-2017-7203
Remote: Yes
Local: No
Published: Feb 28 2017 12:00AM
Updated: Mar 23 2017 12:01AM
Credit: bestshow
Vulnerable: Zoneminder Zoneminder 1.30.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus